<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="en-gb" lang="en-gb">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:app_id" content="382855331822453"/>
<meta property="fb:pages" content="103393575942"/>
<meta name="google-site-verification" content="SDhLvzbKicPErIY7UaURv7j3YB4yfR9JcLHdlLfHaNc"/>
<base href="http://www.surfinglife.com.au/news/sl-news/15588-eden-hasson-s-shark-story-the-full-sequence"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta name="keywords" content="sharks,shark attack,Newcastle,port stephens"/>
<meta name="title" content="Eden Hasson's Shark Story. The Full Sequence!"/>
<meta property="og:url" content="http://www.surfinglife.com.au/news/sl-news/15588-eden-hasson-s-shark-story-the-full-sequence"/>
<meta property="og:title" content="Eden Hasson's Shark Story. The Full Sequence!"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://surfinglife.com.au/media/k2/items/cache/e33ecbff6d707c0fbe510fd8d484a892_XL.jpg"/>
<meta name="image" content="http://surfinglife.com.au/media/k2/items/cache/e33ecbff6d707c0fbe510fd8d484a892_XL.jpg"/>
<meta property="og:description" content="In a Surfing Life exclusive we can reveal the full sequence from Eden Hasson riding over a White shark in Port Stephens this week."/>
<meta name="description" content="In a Surfing Life exclusive we can reveal the full sequence from Eden Hasson riding over a White shark in Port Stephens this week."/>
<meta name="generator" content="Joomla! - Open Source Content Management"/>
<title>Eden Hasson's Shark Story. The Full Sequence!</title>
<link href="/news/sl-news/15588-eden-hasson-s-shark-story-the-full-sequence" rel="canonical"/>
<link rel="stylesheet" href="/media,_system,_css,_modal.css+templates,_gantry,_css,_k2.css+plugins,_content,_jw_sigpro,_jw_sigpro,_includes,_js,_jquery_fancybox,_fancybox,_jquery.fancybox.css,qv==2.1.5+plugins,_content,_jw_sigpro,_jw_sigpro,_includes,_js,_jquery_fancybox,_fancybox,_helpers,_jquery.fancybox-buttons.css,qv==2.1.5+plugins,_content,_jw_sigpro,_jw_sigpro,_includes,_js,_jquery_fancybox,_fancybox,_helpers,_jquery.fancybox-thumbs.css,qv==2.1.5.pagespeed.cc.UBiCqM39eF.css" type="text/css"/>
<link rel="stylesheet" href="/plugins/content/jw_sigpro/jw_sigpro/tmpl/Classic/css/template.css.pagespeed.ce.oaAGmUWf1Z.css" type="text/css" media="screen"/>
<link rel="stylesheet" href="/plugins/content/jw_sigpro/jw_sigpro/includes/css/print.css.pagespeed.ce.kAPBMTr0KN.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/libraries/gantry/css/grid-responsive.css.pagespeed.ce.K2DpBhgQCs.css" type="text/css"/>
<link rel="stylesheet" href="/templates/gantry/css-compiled/master-459e2e8f09af388e04e55be915872cb9.css+mediaqueries.css.pagespeed.cc.bdrA2UoHlJ.css" type="text/css"/>
<style type="text/css">
a, ul.menu li .separator {color:#00aaef;}.button, .readon, .readmore, button.validate, #member-profile a, #member-registration a, .formelm-buttons button, .btn-primary {border-color:#006189;}.button, .readon, .readmore, button.validate, #member-profile a, #member-registration a, .formelm-buttons button, .btn-primary {background-color: #04b7ff; #04b7ff}
.button:hover, .readon:hover, .readmore:hover, button.validate:hover, #member-profile a:hover, #member-registration a:hover, .formelm-buttons button:hover, .btn-primary:hover {background-color: #23bfff; #23bfff}
.button:active, .readon:active, .readmore:active, button.validate:active, #member-profile a:active, #member-registration a:active, .formelm-buttons button:active, .btn-primary:active {background-color: #00a3e5; #00a3e5}
#rt-logo {background: url(/images/sl-logo3.png) 50% 0 no-repeat !important;}
#rt-logo {width: 340px;height: 180px;}

  </style>
<script src="/media/system/js/mootools-core.js.pagespeed.ce.2um-24geT6.js" type="text/javascript"></script>
<script src="/media/system/js/core.js.pagespeed.ce.cTJw2mv4oU.js" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js.pagespeed.ce.Rx1cvfZ4Yg.js" type="text/javascript"></script>
<script src="/media/system/js/modal.js.pagespeed.ce.6baoKQlnEz.js" type="text/javascript"></script>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js.pagespeed.ce.4gYMTl5ZVc.js" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js.pagespeed.ce.6wXY1ztbE9.js" type="text/javascript"></script>
<script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/lib/jquery.mousewheel-3.0.6.pack.js.pagespeed.ce._eZQn64sr9.js" type="text/javascript"></script>
<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/jquery.fancybox.pack.js,qv=2.1.5.pagespeed.ce.zJ51nyS6dz.js" type="text/javascript"></script>
<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-buttons.js,qv=2.1.5.pagespeed.ce.9TwkZmH7mV.js" type="text/javascript"></script>
<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-thumbs.js,qv=2.1.5.pagespeed.ce.zx_B31NO7e.js" type="text/javascript"></script>
<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js.pagespeed.ce.q4P6SD_EbG.js" type="text/javascript"></script>
<script src="/libraries/gantry/js/browser-engines.js.pagespeed.ce.ej82o9lWuZ.js" type="text/javascript"></script>
<script src="/templates/gantry/js/rokmediaqueries.js.pagespeed.ce.fFHltTQ1ln.js" type="text/javascript"></script>
<script src="/templates/gantry/js/jquery.carouFredSel-6.1.0.js.pagespeed.ce.txkYFinbEA.js" type="text/javascript"></script>
<script src="/templates/gantry/js/jquery.wookmark.js.pagespeed.ce.GoA-AUV1ZH.js" type="text/javascript"></script>
<script src="/templates/gantry/js/jquery.affixed-tower.js.pagespeed.ce._TV_dc0Hhr.js" type="text/javascript"></script>
<script src="/templates/gantry/js/bootstrap.js.pagespeed.ce.y7-A4XM9Q3.js" type="text/javascript"></script>
<script src="/templates/gantry/js/gcs.js" type="text/javascript"></script>
<script src="/templates/gantry/js/sticky-top-nav.js.pagespeed.ce.Tp3ftV_sOS.js" type="text/javascript"></script>
<script src="/templates/gantry/js/enews-signup-overlay.js.pagespeed.ce.uNt44gVsrP.js" type="text/javascript"></script>
<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}
		jQuery.noConflict();
		jQuery(function($) {
			$("a.fancybox-button").fancybox({
				//padding: 0,
				//fitToView	: false,
				helpers		: {
					title	: { type : 'inside' }, // options: over, inside, outside, float
					buttons	: {}
				},
				afterLoad : function() {
					this.title = '<b class="fancyboxCounter">Image ' + (this.index + 1) + ' of ' + this.group.length + '</b>' + (this.title ? this.title : '');
				}
			});
		});
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-6341670-1', 'auto');
		__gaTracker('send', 'pageview');
	
  </script>
<meta name="apple-itunes-app" content="app-id=378443744">
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic' rel='stylesheet' type='text/css'>
<script src="https://ajax.aspnetcdn.com/ajax/jquery.validate/1.11.1/jquery.validate.min.js" type="text/javascript"></script>
<script>
        var unruly = window.unruly || {};
        unruly.native = unruly.native || {};
        unruly.native.siteId = 1016441;
    </script>
<script src="//video.unrulymedia.com/native/native-loader.js" type="text/javascript"></script>
</head>
<body class="logo-type-custom headerstyle-dark font-family-lucida font-size-is-small menu-type-dropdownmenu layout-mode-responsive col12 option-com-k2 menu-sl-news ">
<div id="adpagewrap">
<div class="adwrap visible-large">
</div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=546271652059317";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<header id="rt-top-surround">
<div id="rt-header">
<div class="rt-container">
<div class="rt-grid-2 rt-alpha">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<div class="sl-logo">
<h1><a href="/"> <img title="Surfing Life" src="http://surfinglife.com.au/images/surfing_life_logo-white-2016.png" alt="Surfing Life" width="200" height="55"/> </a></h1>
</div></div>
</div>
</div>
</div>
</div>
<div class="rt-grid-2">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<ul id="mainlevelmainmenu"><li><a href="/tv" class="mainlevelmainmenu">SL TV</a></li><li><a href="/news" class="mainlevelmainmenu">News</a></li><li><a href="/guides/board-tech-test-2016" class="mainlevelmainmenu">Guides</a></li><li><a href="/photos" class="mainlevelmainmenu">Photos</a></li><li><a href="/magazine/current-issue" class="mainlevelmainmenu">The Mag</a></li><li><a href="/world-tour" class="mainlevelmainmenu">World Tour</a></li></ul>	</div>
</div>
</div>
</div>
<div class="rt-grid-8 rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="leaderboard"><script type="text/javascript" src="https://crtl.aimatch.com/mmedia/jserver/site=ASL/viewid=1485567491/area=ASL_HOME/size=leaderboard/position=top/random=1160724076"></script></div> </div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</header>
<div id="rt-transition">
<div id="rt-mainbody-surround">
<div id="rt-maintop">
<div class="rt-container">
<div class="rt-grid-9 rt-alpha">
<div class="rt-block sub-menu">
<div class="module-surround">
<div class="module-content">
<ul id="mainlevel"><li class="mainlevel_active"><a href="/news" class="mainlevel" title="News">News</a><ul><li class="sublevel_current"><a href="/news/sl-news" class="sublevel" id="active_menu" title="SL News">SL News</a><ul><li class="sublevel"><a href="/news/sl-news/havaianas-profiles" class="sublevel" title="Havaianas Profiles">Havaianas Profiles</a></li></ul></li><li class="sublevel"><a href="/news/industry" class="sublevel" title="Industry">Industry</a></li></ul></li></ul>	</div>
</div>
</div>
</div>
<div class="rt-grid-3 rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script>
(function(){var cx='006119745197631453414:4an99pwq_os';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src=(document.location.protocol=='https:'?'https:':'http:')+'//www.google.com/cse/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();
</script>
<div class="gcse-search" data-queryParameterName="search"></div>
<style>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</style></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="rt-container">
<div id="rt-main" class="mb9-sa3">
<div class="rt-container">
<div class="rt-grid-9 ">
<div class="rt-block">
<div id="rt-mainbody">
<div class="component-content">
<span id="startOfPageId15588"></span>
<div id="k2Container" class="itemView">
<div class="itemHeader">
<h2 class="itemTitle">
Eden Hasson&#039;s Shark Story. The Full Sequence!
</h2>
<span class="itemDateCreated">
Saturday, 28 January 2017	</span>
</div>
<div class="itemBody">
<div class="itemFullText">
<p>By braithy</p>
<p>&nbsp;</p>
<p>In a Surfing Life exclusive we can reveal the full sequence from Eden Hasson riding over a White shark in Port Stephens this week. Many are saying he allegedly rode over a shark, and many more are saying he rode over a duck diving surfer.</p>
<p>Surfing Life were keen to get to the bottom of this polarising internet issue so we contacted Chris Hasson, the father of Eden and the photographer of the shot.</p>
<p>Chris was surprised at how quickly and how viral his photo of Eden riding over a shark went. He was even more baffled by the internet&rsquo;s response calling the shark, a duck diving surfer.</p>
<p>Surfing Life spoke with Chris in length last night, and here&rsquo;s what we can reveal.</p>
<p>Chris adds, &ldquo;There is absolutely no question that is a shark in the photo and not a person duck diving. I was asked for the image initially by the Newcastle Herald and I did not approach the media. The reporter will testify that I was very hesitant in actually releasing the photo because I didn&rsquo;t trust the news would put a positive spin on it. I also did not ask for one cent (from this).&rdquo;</p>
<p>Which is an important note to add. Chris did not want media attention for his photo which went viral after he posted it to his Facebook account.</p>
<p><strong>Why were you reluctant to release the photo to the media?</strong>&nbsp;</p>
<p>&ldquo;I was concerned about Eden and if a story was to be run then it needed to be a positive story, because I didn&rsquo;t want to create a fear in Eden of sharks. And I didn&rsquo;t want other kids to fear sharks. The media tend to stir up fear over sharks, and I definitely didn&rsquo;t want anything like that happening.</p>
<p>&hellip; they (Newcastle Herald) agreed and said they had been tricked before with fake stories, so they got a surfing expert and a shark expert to validate the image I sent which was just the main one I sent Surfing Life just now. <a href="http://www.theherald.com.au/story/3278891/my-wild-ride-surfing-legend-peter-mccabe-comes-clean-on-dark-past/">Peter McCabe</a> reviewed the image and was quoted as saying there was no question it was a shark. And shark expert <a href="http://scu.edu.au/marine-ecology/index.php/28">Danny Bucher</a> was also saying that it was a Great White shark.</p>
<p><strong>So why did you share the photo to Facebook? </strong></p>
<p>&ldquo;I was just happy about the photo, as Eden was. And after a consultation with him to share the one in a million shot. In hindsight, the fact that there is a slight optical illusion, I guess only adds to how amazing the photo really is.&rdquo;</p>
<p>Once the photo was released, Chris was shocked with how quickly the photo spread. Ellen DeGeneres even phoned him at one point to interview Eden.</p>
<p>Even more shockingly for Chris was how the internet went from, &ldquo;Wow what a lucky escape,&rdquo; to, &ldquo;That&rsquo;s bullshit, this photo is fake,&rdquo; and the personal attacks which followed, all in the space of one day.</p>
<p>Chris is also dumbfounded that the optical illusion of his photo also somehow overrides three different eyewitness accounts of the incident. While no one there is sure what was in the water that afternoon, all of them are in agreement that there was no other surfer in the water going into the lefts where Eden was. Therefore, &nbsp;whatever is in the wave is from under the water, not on top of it like a paddling surfer would.&nbsp;</p>
<p>Josh Dickson the high school surfer paddling back out in the frame where the shark appears says, &ldquo;100% there was no other surfer out that wide where Eden was.&rdquo;</p>
<p>Eyewitness accounts are the currency which a legal court of law deals in. Without them, a case is shaky at best. With one, they have traction. With three, and where until the afternoon in question, they weren&rsquo;t previously known to each other, in court terms that is overwhelming evidence to support Chris&rsquo;s story.</p>
<p>Enough of the talk though, see the sequence for yourselves and see what you think.&nbsp;</p>
<p>The interesting shot is the one after the shark appears. As quickly as it appeared, it disappears. Notice the the wake from Josh (in the foreground) is still existent, even though he's much further up the line of the breaking wave. And where the shark appeared, there is no trace of anything. Also, if that was a surfer would he completely disappear from sight through the actual wave face?&nbsp;</p>	</div>
<div class="clr"></div>
<a name="itemImageGalleryAnchor" id="itemImageGalleryAnchor"></a>
<div class="itemImageGallery">
<h3>Image Gallery</h3>
<ul id="sigProId8c1ba6bef1" class="sigProContainer sigProClassic">
<li class="sigProThumb">
<span class="sigProLinkOuterWrapper">
<span class="sigProLinkWrapper">
<a href="/media/k2/galleries/15588/eden1.jpg" class="sigProLink fancybox-button" style="width:315px;height:210px;" rel="fancybox-button[gallery8c1ba6bef1]" title="" data-fresco-caption="" target="_blank">
<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif.pagespeed.ce.dha0nEjKDN.gif" alt="Click to enlarge image eden1.jpg" title="Click to enlarge image eden1.jpg" style="width:315px;height:210px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_8c1ba6bef1_eden1.jpg');"/>
</a>
</span>
</span>
</li>
<li class="sigProThumb">
<span class="sigProLinkOuterWrapper">
<span class="sigProLinkWrapper">
<a href="/media/k2/galleries/15588/eden2.jpg" class="sigProLink fancybox-button" style="width:315px;height:210px;" rel="fancybox-button[gallery8c1ba6bef1]" title="" data-fresco-caption="" target="_blank">
<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif.pagespeed.ce.dha0nEjKDN.gif" alt="Click to enlarge image eden2.jpg" title="Click to enlarge image eden2.jpg" style="width:315px;height:210px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_8c1ba6bef1_eden2.jpg');"/>
</a>
</span>
</span>
</li>
<li class="sigProThumb">
<span class="sigProLinkOuterWrapper">
<span class="sigProLinkWrapper">
<a href="/media/k2/galleries/15588/eden3.jpg" class="sigProLink fancybox-button" style="width:315px;height:210px;" rel="fancybox-button[gallery8c1ba6bef1]" title="" data-fresco-caption="" target="_blank">
<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif.pagespeed.ce.dha0nEjKDN.gif" alt="Click to enlarge image eden3.jpg" title="Click to enlarge image eden3.jpg" style="width:315px;height:210px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_8c1ba6bef1_eden3.jpg');"/>
</a>
</span>
</span>
</li>
<li class="sigProThumb">
<span class="sigProLinkOuterWrapper">
<span class="sigProLinkWrapper">
<a href="/media/k2/galleries/15588/eden4.jpg" class="sigProLink fancybox-button" style="width:315px;height:210px;" rel="fancybox-button[gallery8c1ba6bef1]" title="" data-fresco-caption="" target="_blank">
<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif.pagespeed.ce.dha0nEjKDN.gif" alt="Click to enlarge image eden4.jpg" title="Click to enlarge image eden4.jpg" style="width:315px;height:210px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_8c1ba6bef1_eden4.jpg');"/>
</a>
</span>
</span>
</li>
<li class="sigProThumb">
<span class="sigProLinkOuterWrapper">
<span class="sigProLinkWrapper">
<a href="/media/k2/galleries/15588/eden5.jpg" class="sigProLink fancybox-button" style="width:315px;height:210px;" rel="fancybox-button[gallery8c1ba6bef1]" title="" data-fresco-caption="" target="_blank">
<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif.pagespeed.ce.dha0nEjKDN.gif" alt="Click to enlarge image eden5.jpg" title="Click to enlarge image eden5.jpg" style="width:315px;height:210px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_8c1ba6bef1_eden5.jpg');"/>
</a>
</span>
</span>
</li>
<li class="sigProThumb">
<span class="sigProLinkOuterWrapper">
<span class="sigProLinkWrapper">
<a href="/media/k2/galleries/15588/eden6.jpg" class="sigProLink fancybox-button" style="width:315px;height:210px;" rel="fancybox-button[gallery8c1ba6bef1]" title="" data-fresco-caption="" target="_blank">
<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif.pagespeed.ce.dha0nEjKDN.gif" alt="Click to enlarge image eden6.jpg" title="Click to enlarge image eden6.jpg" style="width:315px;height:210px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_8c1ba6bef1_eden6.jpg');"/>
</a>
</span>
</span>
</li>
<li class="sigProClear">&nbsp;</li>
</ul>
<div class="sigProPrintMessage">
View the embedded image gallery online at:
<br/>
<a title="Eden Hasson&#039;s Shark Story. The Full Sequence!" href="http://www.surfinglife.com.au/news/sl-news/15588-eden-hasson-s-shark-story-the-full-sequence#sigProId8c1ba6bef1">http://www.surfinglife.com.au/news/sl-news/15588-eden-hasson-s-shark-story-the-full-sequence#sigProId8c1ba6bef1</a>
</div>
</div>
<div class="clr"></div>
<div class="clr"></div>
</div>
<div class="itemToolbar">
<ul>
<li>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cquinlan" async></script>
<HR/>
<div class="addthis_sharing_toolbox"></div>
</li>
</ul>
<div class="clr"></div>
</div>
<div class="itemLinks">
<div class="clr"></div>
</div>
<div class="itemNavigation">
<span class="itemNavigationTitle"></span>
<a class="itemNext" href="/news/sl-news/15254-surfing-life-s-wetsuit-guide">
Surfing Life's Wetsuit Guide &raquo;
</a>
</div>
<div class="content-aside">
<div class="itemTagsBlock">
<h3>Tags</h3>
<hr/>
<div class="clr"></div>
<ul class="itemTags">
<li><a href="/news/sl-news/tag/sharks">sharks</a></li>
<li><a href="/news/sl-news/tag/shark%20attack">shark attack</a></li>
<li><a href="/news/sl-news/tag/Newcastle">Newcastle</a></li>
<li><a href="/news/sl-news/tag/port%20stephens">port stephens</a></li>
</ul>
<div class="clr"></div>
</div>
<script type="text/javascript">
	var itemViewJQ = jQuery.noConflict();
				
		itemViewJQ(document).ready(function() {
		
		// Using default configuration
		itemViewJQ("#relatedItems").carouFredSel({
			width		: "100%",
			circular	: false,
			infinite	: false,
			auto		: false,
			items		: {visible	: 2, width:"100%"},
			scroll		: {items	: 2},
			direction	:"up",
			prev		: "#relatedItems-prev",
			next		: "#relatedItems-next"
			});
		});
		
</script>
<div class="itemRelated">
<h3>Related</h3>
<hr/>
<div class="clr"></div>
<div class="relatedItemsCarousel">
<ul id="relatedItems" class="clearfix">
<li>
<div class="itemRelImageBlock">
<a href="/news/sl-news/15587-a-cynical-bastard-s-take-on-that-shark-photo"><img class="itemRelImg" width="270" src="/media/k2/items/cache/246adfa6b5ee191ff0ce8f3559bae9d6_XS.jpg.pagespeed.ce.RrG5EFM_DI.jpg" alt=""/></a>
<div class="catItemCategory category-sl-news">
<a href="/news/sl-news" class="clearfix">
<img src="/media/k2/categories/78.png.pagespeed.ce.iwy5gaUzpj.png"/>
</a>
</div>
</div>
<h4>A Cynical Bastard&#039;s Take On That Shark Photo.</h4>
<div class="itemRelIntrotext">
<p>
When news broke of a 10-year old riding over a Great white shark, everyone was fixated by it....	</p>
</div>
<a class="relatedItemReadMore" href="/news/sl-news/15587-a-cynical-bastard-s-take-on-that-shark-photo">
more »
</a>
</li>
<li>
<div class="itemRelImageBlock">
<a href="/news/sl-news/15528-man-attacked-by-shark-near-forster"><img class="itemRelImg" width="270" src="/media/k2/items/cache/56b650958200b168aa92ce3dd29cd946_XS.jpg.pagespeed.ce.bk6WOajS3d.jpg" alt=""/></a>
<div class="catItemCategory category-sl-news">
<a href="/news/sl-news" class="clearfix">
<img src="/media/k2/categories/78.png.pagespeed.ce.iwy5gaUzpj.png"/>
</a>
</div>
</div>
<h4>Man attacked by shark near Forster</h4>
<div class="itemRelIntrotext">
<p>
Close call for 65-year-old shredder	</p>
</div>
<a class="relatedItemReadMore" href="/news/sl-news/15528-man-attacked-by-shark-near-forster">
more »
</a>
</li>
<li class="lastItem">
<div class="itemRelImageBlock">
<a href="/news/sl-news/15524-mick-fanning-talks-sharks-retirement-and-beers-in-the-latest-occ-cast"><img class="itemRelImg" width="270" src="/media/k2/items/cache/1d380e063d5b552f87193fdb2cb06008_XS.jpg.pagespeed.ce.kRqEsO2Cjh.jpg" alt=""/></a>
<div class="catItemCategory category-sl-news">
<a href="/news/sl-news" class="clearfix">
<img src="/media/k2/categories/78.png.pagespeed.ce.iwy5gaUzpj.png"/>
</a>
</div>
</div>
<h4>Mick Fanning talks sharks, retirement and beers in the latest Occ-cast!</h4>
<div class="itemRelIntrotext">
<p>
Will he return to the tour in 2017?	</p>
</div>
<a class="relatedItemReadMore" href="/news/sl-news/15524-mick-fanning-talks-sharks-retirement-and-beers-in-the-latest-occ-cast">
more »
</a>
</li>
<li>
<div class="itemRelImageBlock">
<a href="/news/sl-news/15495-man-bitten-by-shark-at-broken-head-this-morning"><img class="itemRelImg" width="270" src="/media/k2/items/cache/d5e379d80b8600702da25fa22aa71d90_XS.jpg.pagespeed.ce.10g-uJsRaG.jpg" alt=""/></a>
<div class="catItemCategory category-sl-news">
<a href="/news/sl-news" class="clearfix">
<img src="/media/k2/categories/78.png.pagespeed.ce.iwy5gaUzpj.png"/>
</a>
</div>
</div>
<h4>Man bitten by shark at Broken Head this morning</h4>
<div class="itemRelIntrotext">
<p>
Fourth attack in region this past month.	</p>
</div>
<a class="relatedItemReadMore" href="/news/sl-news/15495-man-bitten-by-shark-at-broken-head-this-morning">
more »
</a>
</li>
<li>
<div class="itemRelImageBlock">
<a href="/news/sl-news/15481-surfer-launched-into-the-air-by-shark-in-ballina"><img class="itemRelImg" width="270" src="/media/k2/items/cache/ef467083210d3453180ead2ef4fd2709_XS.jpg.pagespeed.ce.5DTffwRdBV.jpg" alt=""/></a>
<div class="catItemCategory category-sl-news">
<a href="/news/sl-news" class="clearfix">
<img src="/media/k2/categories/78.png.pagespeed.ce.iwy5gaUzpj.png"/>
</a>
</div>
</div>
<h4>Surfer &quot;launched into the air&quot; by shark in Ballina</h4>
<div class="itemRelIntrotext">
<p>
Another day, another shark attack in Ballina.	</p>
</div>
<a class="relatedItemReadMore" href="/news/sl-news/15481-surfer-launched-into-the-air-by-shark-in-ballina">
more »
</a>
</li>
<li class="lastItem">
<div class="itemRelImageBlock">
<a href="/news/sl-news/15475-unpopular-opinion-the-terror-of-sharks"><img class="itemRelImg" width="270" src="/media/k2/items/cache/0fdd9682b9ce71239143895024f7daae_XS.jpg.pagespeed.ce.HxADwjhmzA.jpg" alt=""/></a>
<div class="catItemCategory category-sl-news">
<a href="/news/sl-news" class="clearfix">
<img src="/media/k2/categories/78.png.pagespeed.ce.iwy5gaUzpj.png"/>
</a>
</div>
</div>
<h4>Unpopular Opinion: The Terror of Sharks</h4>
<div class="itemRelIntrotext">
<p>
Let&rsquo;s make shark attacks a government priority.	</p>
</div>
<a class="relatedItemReadMore" href="/news/sl-news/15475-unpopular-opinion-the-terror-of-sharks">
more »
</a>
</li>
<li>
<div class="itemRelImageBlock">
<a href="/news/sl-news/15458-diver-captures-footage-of-terrifying-great-white-shark-attack-on-gopro"><img class="itemRelImg" width="270" src="/media/k2/items/cache/d0c764eaed35eccb1fcfeae881921a95_XS.jpg.pagespeed.ce.pKBDpuKHk-.jpg" alt=""/></a>
<div class="catItemCategory category-sl-news">
<a href="/news/sl-news" class="clearfix">
<img src="/media/k2/categories/78.png.pagespeed.ce.iwy5gaUzpj.png"/>
</a>
</div>
</div>
<h4>Diver captures footage of terrifying Great White Shark Attack on GoPro</h4>
<div class="itemRelIntrotext">
<p>
&ldquo;I got that on video. Wooo, fucking gnarly!"	</p>
</div>
<a class="relatedItemReadMore" href="/news/sl-news/15458-diver-captures-footage-of-terrifying-great-white-shark-attack-on-gopro">
more »
</a>
</li>
<li>
<div class="itemRelImageBlock">
<a href="/news/sl-news/15440-surfers-fight-off-great-white-shark-in-western-australia"><img class="itemRelImg" width="270" src="/media/k2/items/cache/10bfb34dd0bcb32f5cb7500eaad6beff_XS.jpg.pagespeed.ce.1y1zLOvxZr.jpg" alt=""/></a>
<div class="catItemCategory category-sl-news">
<a href="/news/sl-news" class="clearfix">
<img src="/media/k2/categories/78.png.pagespeed.ce.iwy5gaUzpj.png"/>
</a>
</div>
</div>
<h4>Surfers fight off Great White shark in Western Australia</h4>
<div class="itemRelIntrotext">
<p>
Board smashed in scary shark encounter.	</p>
</div>
<a class="relatedItemReadMore" href="/news/sl-news/15440-surfers-fight-off-great-white-shark-in-western-australia">
more »
</a>
</li>
<li class="lastItem">
<div class="itemRelImageBlock">
<a href="/news/sl-news/14438-this-was-byron-bay-today"><img class="itemRelImg" width="270" src="/media/k2/items/cache/068e6ab2941d0c5cf8fc5a834de6551a_XS.jpg.pagespeed.ce.y6eWiEfMy4.jpg" alt=""/></a>
<div class="catItemCategory category-sl-news">
<a href="/news/sl-news" class="clearfix">
<img src="/media/k2/categories/78.png.pagespeed.ce.iwy5gaUzpj.png"/>
</a>
</div>
</div>
<h4>Has The Shark Situation Changed?</h4>
<div class="itemRelIntrotext">
<p>
Has it gotten any better?	</p>
</div>
<a class="relatedItemReadMore" href="/news/sl-news/14438-this-was-byron-bay-today">
more »
</a>
</li>
</ul>
<div class="clearfix"></div>
<a class="prev" id="relatedItems-prev" href="#"><span><i class="icon-chevron-up"></i></span></a>
<a class="next" id="relatedItems-next" href="#"><span><i class="icon-chevron-down"></i></span></a>
<div class="clr"></div>
</div>
</div>
</div>
<div class="clr"></div>
<div class="itemBackToTop">
<a class="k2Anchor" href="/news/sl-news/15588-eden-hasson-s-shark-story-the-full-sequence#startOfPageId15588">
<i class="icon-chevron-up"></i> back to top	</a>
</div>
<div class="clr"></div>
</div>
</div>
</div>
</div>
<div id="rt-content-bottom">
<div class="rt-grid-9 rt-alpha rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="leaderboardfooter"><script type="text/javascript" src="https://crtl.aimatch.com/mmedia/jserver/site=ASL/viewid=1485567491/area=ASL_HOME/size=leaderboard/position=bottom/random=1124002381"></script></div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-grid-3 ">
<div id="rt-sidebar-a">
<div class="rt-block -current-issue">
<div class="module-surround">
<div class="module-content">
<div class="custom-current-issue">
<div class="custom-current-issue">
<div class="current-issue-left">
<a href="/magazine/current-issue"><img src="http://surfinglife.com.au/cms/images/articles/16/December/Issue_334_promo/SL_334_200h.jpg" alt="Surfing Life #334" width="155" height="200"/></a>
</div>
<div class="current-issue-right">
<p><a href="http://find.surfinglife.com.au" target="_blank" class="btn btn-mini btn-inverse current-issue-btn"> Find your nearest copy</a><br/><a href="http://secure.morrisonmedia.com.au/shop/single-issues?filter_id=1" target="_blank" class="btn btn-mini btn-inverse current-issue-btn">Buy this issue online</a><br/><a href="http://secure.morrisonmedia.com.au/shop/digital-edition-options?cPath=1" target="_blank" class="btn btn-mini btn-inverse current-issue-btn"> Digital issue download</a><br/><a href="http://secure.morrisonmedia.com.au/shop/surfing-life/subscription" target="_blank" class="btn btn-mini btn-inverse current-issue-btn"> Subscribe now</a></p>
</div>
</div></div>
</div>
</div>
</div>
<div class="medrec"><script type="text/javascript" src="https://crtl.aimatch.com/mmedia/jserver/site=ASL/viewid=1485567491/area=ASL_HOME/size=med_rec/position=otp/random=1349090766"></script></div> <div class="medrec"><script type="text/javascript" src="https://crtl.aimatch.com/mmedia/jserver/site=ASL/viewid=1485567491/area=ASL_HOME/size=med_rec/position=excl/random=2104977115"></script></div> <div class="medrec"><script type="text/javascript" src="https://crtl.aimatch.com/mmedia/jserver/site=ASL/viewid=1485567491/area=ASL_HOME/size=med_rec/position=top/random=396614689"></script></div> <div class="medrec"><script type="text/javascript" src="https://crtl.aimatch.com/mmedia/jserver/site=ASL/viewid=1485567491/area=ASL_HOME/size=med_rec/position=middle/random=1780629460"></script></div> <div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<div style="text-align: center; margin-top: 10px;"><a href="https://www.facebook.com/SurfingLifeMagazine" target="_blank"><img src="http://surfinglife.com.au/images/articles/facebook-btn.png" alt="facebook icon" width="60" height="60"/></a> <a href="https://instagram.com/surfinglife/" target="_blank"><img src="http://surfinglife.com.au/images/articles/instagram-btn.png" alt="instagram icon" width="60" height="60"/></a> <a href="https://twitter.com/SurfingLife" target="_blank"><img src="http://surfinglife.com.au/images/articles/twitter-btn.png" alt="twitter-btn" width="60" height="60"/></a> <a href="http://surfinglife.com.au/index.php?option=com_content&amp;view=article&amp;id=24&amp;Itemid=1894" target="_blank"><img src="http://surfinglife.com.au/images/articles/rss-btn.png" alt="rss-btn" width="60" height="60"/></a></div></div>
</div>
</div>
</div>
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<div style="background-color: #ffffff; padding: 7px 0 0 7px; height: 430px;"><form action="http://morrisonmedia.createsend.com/t/d/s/mwjj/" method="post">
<p><img src="http://www.surfinglife.com.au/cms/images/tabs/enews/sign-up.jpg.pagespeed.ce.djoTT-_1AF.jpg" alt=""/></p>
<p>Get the latest surfing news and photos, swell forecasts, competitions and hilarious trivia delivered to your inbox.</p>
<label for="fieldName">Name</label> <input name="cm-name" type="text" id="fieldName"/> <label for="fieldEmail">Email</label> <input name="cm-mwjj-mwjj" type="email" id="fieldEmail"/> <br/><br/> <button type="submit" class="btn"> Subscribe </button></form></div></div>
</div>
</div>
</div>
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p>
&nbsp;
</p></div>
</div>
</div>
</div>
<div class="medrec"><script type="text/javascript" src="https://crtl.aimatch.com/mmedia/jserver/site=ASL/viewid=1485567491/area=ASL_HOME/size=med_rec/position=bottom/random=763582807"></script></div> <div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="tower-sticky"><script type="text/javascript" src="https://crtl.aimatch.com/mmedia/jserver/site=ASL/viewid=1485567491/area=ASL_HOME/size=Half_Page/position=top/random=1481192843"></script></div> </div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<footer id="rt-footer-surround">
<div id="rt-footer">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<ul id="mainlevelfooter-menu"><li><span class="mainlevelfooter-menu">Connect</span><ul><li><a href="https://www.facebook.com/SurfingLifeMagazine" target="_blank" class="sublevelfooter-menu">Facebook</a></li><li><a href="https://twitter.com/SurfingLife" class="sublevelfooter-menu">Twitter</a></li><li><a href="http://open.spotify.com/user/surfinglife" class="sublevelfooter-menu">Spotify</a></li><li><a href="http://instagram.com/surfinglife/" class="sublevelfooter-menu">Instagram</a></li><li><a href="/magazine/newsletter" class="sublevelfooter-menu">eNews</a></li><li><a href="/connect/contact-us" class="sublevelfooter-menu">Contact Us</a></li></ul></li><li><span class="mainlevelfooter-menu">The Mag</span><ul><li><a href="http://secure.morrisonmedia.com.au/shop/index.php?main_page=product_info&amp;cPath=1&amp;products_id=1" target="_blank" class="sublevelfooter-menu">Subscribe</a></li><li><a href="/magazine/current-issue" class="sublevelfooter-menu">Current Issue</a></li><li><a href="http://secure.morrisonmedia.com.au/shop/index.php?main_page=index&amp;cPath=1" target="_blank" class="sublevelfooter-menu">SL Shop</a></li></ul></li><li><span class="mainlevelfooter-menu">About</span><ul><li><a href="/about/advertise" class="sublevelfooter-menu">Advertise</a></li><li><a href="/about/media-kit" class="sublevelfooter-menu">Media Kit</a></li></ul></li><li><span class="mainlevelfooter-menu">SL TV</span><ul><li><a href="/tv/webisodes" class="sublevelfooter-menu">Webisodes</a></li><li><a href="/tv/profile-clips" class="sublevelfooter-menu">Profile Clips</a></li><li><a href="/tv/surfing" class="sublevelfooter-menu">Surfing</a></li></ul></li><li><span class="mainlevelfooter-menu">News</span><ul><li><a href="/news/sl-news" class="sublevelfooter-menu">SL News</a></li><li><a href="/news/industry" class="sublevelfooter-menu">Industry</a></li><li><a href="/world-tour" class="sublevelfooter-menu">World Tour</a></li></ul></li><li><span class="mainlevelfooter-menu">Photos</span><ul><li><a href="/photos/galleries" class="sublevelfooter-menu">Galleries</a></li><li><a href="/photos/wallpapers" class="sublevelfooter-menu">Wallpapers</a></li></ul></li></ul>	</div>
</div>
</div>
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<ul id="mainlevelfooter2menu"><li><span class="mainlevelfooter2menu">© Copyright 2016 Surfing Life – All About Surfing</span></li></ul>	</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</footer>
<div id="promo-overlay">
</div>
<div id="enews-overlay">
<div id="modal">
<div id="wrapContent">
<a class="closebtn"></a>
<div class="rightModalCol">
<form role="form" id="slForm" action="http://morrisonmedia.createsend.com/t/d/s/mwjj/" method="post">
<div class="wrapFields">
<p align="center">
Sign up to our weekly newsletter <br/>
And get the best surf action of the week.
</p>
</div>
<div class="wrapFields">
<div class="leftLabel">
<label for="fieldName" class="control-label">Name</label>
</div>
<div class="rightField">
<input id="fieldName" class="form-control required cm-name" name="cm-name" type="text" placeholder="Name">
</div>
</div>
<div class="wrapFields">
<div class="leftLabel">
<label id="title3" for="Field3" class="control-label">Email</label>
</div>
<div class="rightField">
<input id="fieldEmail" class="form-control required email cm-mwjj-mwjj" name="cm-mwjj-mwjj" type="email" placeholder="Email">
</div>
</div>
<div class="wrapFields">
<div class="leftLabel">
&nbsp;
</div>
<div class="rightField">
<input id="saveForm" name="saveForm" type="submit" class="eNews-btn" value="SUBSCRIBE NOW">
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</body>
</html>
